<!doctype html>

<!--[if lt IE 7 ]> <html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="es-419" prefix="og: //ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="es-419" prefix="og: //ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="es-419" prefix="og: //ogp.me/ns#"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 ie-lt10 no-js" lang="es-419" prefix="og: //ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="es-419" prefix="og: //ogp.me/ns#"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=3">

	<!-- Always force latest IE rendering engine (even in intranet) -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<![endif]-->

	




	<meta name="Copyright" content="Copyright &copy; Mega 96.3 FM 2017. All Rights Reserved.">

	<!--  Your favicon goes here -->
	<link rel="shortcut icon" href="//mega963fm.lamusica.com/wp-content/themes/kxol/images/ico/favicon.ico">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="//mega963fm.lamusica.com/wp-content/themes/kxol/images/ico/apple-touch-icon-144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="//mega963fm.lamusica.com/wp-content/themes/kxol/images/ico/apple-touch-icon-114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//mega963fm.lamusica.com/wp-content/themes/kxol/images/ico/apple-touch-icon-72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="//mega963fm.lamusica.com/wp-content/themes/kxol/images/ico/apple-touch-icon-57-precomposed.png">


	<!-- concatenate and minify for production -->
	<link rel="stylesheet" href="//mega963fm.lamusica.com/wp-content/themes/kxol/style.css" />

	<link rel="profile" href="//gmpg.org/xfn/11" />
	<link rel="pingback" href="//mega963fm.lamusica.com/xmlrpc.php" />

	
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Famosos que no se han resistido a “Mi Gente” de J Balvin &bull; Mega 96.3 FM</title>
<link rel="canonical" href="//mega963fm.lamusica.com/noticias-y-farandula/famosos-resistido-gente-j-balvin" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Famosos que no se han resistido a “Mi Gente” de J Balvin &bull; Mega 96.3 FM" />
<meta property="og:description" content="Todo parece indicar que J Balvin está logrando lo que parecía imposible: que la gente dejara de bailar “Despacito” y escuchara otra canción. El colombiano está triunfando a lo grande con su tema “Mi Gente”, el cual está conquistando al mundo, incluyendo a varios famosos. David Guetta El DJ francés sabe cómo mezclar un éxito &hellip;" />
<meta property="og:url" content="//mega963fm.lamusica.com/noticias-y-farandula/famosos-resistido-gente-j-balvin" />
<meta property="og:site_name" content="Mega 96.3 FM" />
<meta property="article:tag" content="britney spears" />
<meta property="article:tag" content="David Guetta" />
<meta property="article:tag" content="Gianluca Vacchi" />
<meta property="article:tag" content="J Balvin" />
<meta property="article:tag" content="nicky jam" />
<meta property="article:tag" content="Vin Diesel" />
<meta property="article:tag" content="Willy William" />
<meta property="article:section" content="Noticias y Farandula" />
<meta property="article:published_time" content="2017-08-29T04:10:50-07:00" />
<meta property="article:modified_time" content="2017-08-28T14:52:04-07:00" />
<meta property="og:updated_time" content="2017-08-28T14:52:04-07:00" />
<meta property="og:image" content="//mega963fm.sbs.co/wp-content/uploads/sites/13/2017/08/balvin0829.png" />
<meta property="og:image:width" content="687" />
<meta property="og:image:height" content="387" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/mega963fm.lamusica.com\/","name":"Mega 96.3 FM","alternateName":"Mega963","potentialAction":{"@type":"SearchAction","target":"http:\/\/mega963fm.lamusica.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/mega963fm.lamusica.com\/noticias-y-farandula\/famosos-resistido-gente-j-balvin","sameAs":[],"@id":"#organization","name":"Mega 96.3 FM","logo":"http:\/\/mega963fm.sbs.co\/wp-content\/uploads\/sites\/13\/2015\/04\/mega963-la1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//content.jwplatform.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mega 96.3 FM &raquo; Feed" href="//mega963fm.lamusica.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mega 96.3 FM &raquo; Comments Feed" href="//mega963fm.lamusica.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mega 96.3 FM &raquo; Famosos que no se han resistido a “Mi Gente” de J Balvin Comments Feed" href="//mega963fm.lamusica.com/noticias-y-farandula/famosos-resistido-gente-j-balvin/feed/" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='//mega963fm.lamusica.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-style-carousel-css'  href='//mega963fm.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl.carousel.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-style-transitions-css'  href='//mega963fm.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl.transitions.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-style-custom-css'  href='//mega963fm.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/custom.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//mega963fm.lamusica.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//mega963fm.lamusica.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('//mega963fm.lamusica.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='//mega963fm.lamusica.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='//mega963fm.lamusica.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//mega963fm.lamusica.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//mega963fm.lamusica.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//mega963fm.lamusica.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='//mega963fm.lamusica.com/?p=45973' />
<link rel="alternate" type="application/json+oembed" href="//mega963fm.lamusica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmega963fm.lamusica.com%2Fnoticias-y-farandula%2Ffamosos-resistido-gente-j-balvin" />
<link rel="alternate" type="text/xml+oembed" href="//mega963fm.lamusica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmega963fm.lamusica.com%2Fnoticias-y-farandula%2Ffamosos-resistido-gente-j-balvin&#038;format=xml" />
<script src='//sbs.co/?dm=21af13dd984bc7afe909e715c83c2ac0&amp;action=load&amp;blogid=13&amp;siteid=1&amp;t=119275982&amp;back=http%3A%2F%2Fmega963fm.lamusica.com%2Fnoticias-y-farandula%2Ffamosos-resistido-gente-j-balvin' type='text/javascript'></script><link href='/wp-content/themes/sbsradio2014/css/fonts/font-awesome/css/font-awesome.min.css' rel='stylesheet' type='text/css'>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		    <!-- Common header styles -->
<link rel="stylesheet" type="text/css" href="//sbs.co/wp-content/themes/sbsradio2014/dfp_elements/shadowbox.css" />

<style type="text/css" media="screen">
.imageCatAdCnt {
	position: relative;
}

.imageCatAd {
	position: absolute;
	right: 15px;
	top: 15px;
	background: transparent url("") no-repeat top
		right;
	width:  px;
	height:  px;
	display: block;
}
</style>
<!-- !Common header styles -->
    <!-- Navegg Tracking Code -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm45697.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '210414822822365'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=210414822822365&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 844834189;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/844834189/?guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- Google Code for Remarketing Tag -->


<!-- Google Tag -->
<script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>



 
 

	<style>
	@media only screen and (min-width: 1338px){
		.topadscnt{ width:1000px; margin:0 auto!important}
		#ads_970x90_728x90_320x50{width:728px; float:left!important;}
		#ads_260x90{width:260px; float:right!important }
	}
	</style>
 
	
		
	

    </head>

<body class="post-template-default single single-post postid-45973 single-format-standard" itemtype="//schema.org/WebPage" itemscope="itemscope">

	<script src="//mega963fm.lamusica.com//wp-content/themes/sbsradio2014/scripts/js/blockadblock.js"></script>
	<script>
	myBlockAdBlock = new BlockAdBlock({
	    checkOnLoad: true,
	    resetOnEnd: true
	});

	// Function called if AdBlock is detected
	function adBlockDetected() {
		jQuery(document).ready(function($){
	    $("#adbModal").modal();
		});
	}
	if(typeof blockAdBlock === 'undefined') {
		adBlockDetected();
	} else {
		blockAdBlock.onDetected(adBlockDetected);
	}

	</script>

	<header id="header"><!-- #header-->
		<div class="body-ads">
			<div class="topadscnt">
	<div id="ads_970x90_728x90_320x50"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_970x90_728x90_320x50'); });	</script></div>
    <div id="ads_260x90"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_260x90'); });	</script></div>
    <div id="ads_970x90_728x90_320x50_MOB"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_970x90_728x90_320x50_MOB'); });	</script></div>
</div>
<div class="clear"></div>		</div>

		<div id="header-top-part"><!-- #Header Top Part -->
			 <div class="container">
				<div class="row">
		          <div class="phone">
					<ul class="list-inline top-menu"><!--  Top menu area -->
						<li><i class="fa fa-phone"></i>(877) 963-0963</li>
					</ul><!--  End of Top menu area -->
				  </div>

		          <div class="socialcnt">
					<ul class="list-inline top-social"><!--  Top social area -->
                    	<li><a href="#" class="show-hide" rel="#lamusica-network-area" title="lamusica"><img src="//mega963fm.lamusica.com/wp-content/themes/sbsradio2014/images/lamusica-header-logo.png" ></a></li>
                    	<li><a href="//app.lamusica.com" title="Descargar aplicación"><i class="fa fa-fw fa-mobile"></i></a>
						              			<li><a href="https://www.facebook.com/la963fm" target="_blank" title="facebook-square"><i class="fa fa-facebook-square"></i></a></li>
						              			<li><a href="//twitter.com/mega963fm" target="_blank" title="twitter"><i class="fa fa-twitter"></i></a></li>
						              			<li><a href="//instagram.com/mega963fm/" target="_blank" title="instagram"><i class="fa fa-instagram"></i></a></li>
											</ul><!--  End of Top social area -->
				  </div>
				</div>
			 </div>
		</div><!-- /#Header Top Part-->

  <div id="lamusica-network-area" class="clearfix">
      <div class="container">
        <div class="row">
        
      <ul id="radiomenuplayericons">
<li><a href="//lamusica.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/sites/10/2016/09/lamusicalogo.png" width="100" alt="LaMusica.com" title="LaMusica.com" style="padding-top:5px;"></a></li>
<li><a  href="//mega.tv" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/sites/10/2016/09/megatv.png" width="100" alt="Mega.TV" title="Mega.TV" style="padding-top:10px;"></a></li>
<li><a  href="//lamega.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/lamega-ny.png" alt="Mega 97.9" title="Mega 97.9"></a></li>
<li><a  href="//931amor.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/931amor-ny.png" alt="Amor 93.1" title="Amor 93.1"></a></li>
<li><a  href="//elzol.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/elzol-mia.png" alt="El Zol 106.7" title="El Zol 106.7"></a></li>
<li><a  href="//ritmo95.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/sites/4/2016/08/ritmo-header-icon.png" alt="Ritmo 95.7" title="Ritmo 95.7"></a></li>
<li><a  href="//z92miami.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/z92-mia.png" alt="Zeta 92.3" title="Zeta 92.3"></a></li>
<li><a  href="//mega963fm.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/mega963-la.png" alt="Mega 96.3" title="Mega 96.3" style="padding-top:0px;"></a></li>
<li><a  href="//laley1079.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/laley-chi.png" alt="La Ley 107.9" title="La Ley 107.9"></a></li>
<li><a  href="//979laraza.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/979laraza-la.png" alt="La Raza 97.9" title="La Raza 97.9"></a></li>
<li><a  href="//yosoyraza.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/933laraza-sf.png" alt="La Raza 93.3" title="La Raza 93.3" style="padding-top:2px;"></a></li>
<li><a  href="//lamega.fm" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/lamega-pr.png" alt="Mega 106.9" title="Mega 106.9" style="padding-top:7px;"></a></li>
<li><a  href="//lanueva94.com" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/lanueva-pr.png" alt="La Nueva 94.9" title="La Nueva 94.9"></a></li>
<li><a  href="//estereotempo.fm" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/estereotempo-pr.png" alt="Esterotempo 96.5" title="Esterotempo 96.5"></a></li>
<li class="last"><a href="//zeta93.fm" target="_blank"><img src="//static.lamusica.com/wp-content/uploads/2015/10/z93-pr.png" alt="Zeta 93" title="Zeta 93"></a></li>
         </ul>                       
          
        </div>
      </div>
    </div>

		<!-- - search section -->
		<div id="search-area" class="clearfix">
			<div class="container">
				<div class="row">
					<div class="col-search">
						<form action="//mega963fm.lamusica.com/" method="get" class="form-inline search" role="search">
						  <div class="form-group">
							<input name="s" type="text" class="form-control" value="&iquest;Que buscas?"  onBlur="if(this.value=='') {this.value='&iquest;Que buscas?';}" onFocus="if(this.value=='&iquest;Que buscas?'){this.value='';}" placeholder="">
						  </div>
						</form>
					</div>
				</div>
			</div>
		</div>
		<!-- - end of the search section -->

		<div id="navbar-area"><!--  navbar area -->
			<div class="box effect2">
				<div class="container">
					<div class="navbar-header" itemscope itemtype="//schema.org/Organization">
											<meta content="//mega963fm.lamusica.com/wp-content/themes/kxol/images/logo.png" itemprop="logo">
						<a itemprop="url" class="logo" href="//mega963fm.lamusica.com/" title="Mega 96.3 FM" rel="home"><img src="//mega963fm.lamusica.com/wp-content/themes/kxol/images/logo.png" alt="Mega 96.3 FM"></a>
					
					</div>

					<button class="btn btn-responsive-nav btn-inverse" data-toggle="collapse" data-target=".nav-main-collapse">
						<i class="fa fa-bars"></i>
					</button>

                    <ul class="list-inline pull-right right-nav res-hide searchicon">
                    	<li><a href="#" class="show-hide" rel="#search-area"><i class="fa fa-search"></i></a></li>
					</ul>

					<div class="navbar-collapse nav-main-collapse collapse">
						<nav class="nav-main mega-menu">
							<ul class="nav nav-pills nav-main" id="rox-main-menu">

								<!--  menu Home -->
								<li class="rox-submenu-item active">
									<a href="//mega963fm.lamusica.com/" >Home</a>
								</li>
								<!--  End Of Menu Home -->

								<!-- Start Our Works Mega Menu -->
								
	
<li class="dropdown rox-mega-menu-item rox-menu-fullwidth">
	<a class="dropdown-toggle" href="//mega963fm.lamusica.com/category/djs/">DJ's</a>
		<ul class="dropdown-menu rox-wrapper-ingrid">
			<div class="rox-menu-wrapper">
				<li>
					<div class="rox-mega-menu-content">
						<div class="row">


			
			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="Melissa (Popis)" href="//mega963fm.lamusica.com/djs/melissa-popis/"><img src="//static.lamusica.com/wp-content/uploads/sites/13/2016/02/melissa-thumbs-180x150-180x150.jpg" alt="Melissa (Popis)" class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="//mega963fm.lamusica.com/djs/melissa-popis/">Melissa (Popis)</a></strong><br></h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="Smoochy" href="//mega963fm.lamusica.com/djs/smoochy/"><img src="//static.lamusica.com/wp-content/uploads/sites/13/2016/03/Smoochy-thumb-180x150.jpg" alt="Smoochy" class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="//mega963fm.lamusica.com/djs/smoochy/">Smoochy</a></strong><br></h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="Sandra Peña" href="//mega963fm.lamusica.com/djs/sandra-pena/"><img src="//static.lamusica.com/wp-content/uploads/sites/13/2014/10/sandrapena-thumbs-180x150.jpg" alt="Sandra Peña" class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="//mega963fm.lamusica.com/djs/sandra-pena/">Sandra Peña</a></strong><br></h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="DJ Eddie One" href="//mega963fm.lamusica.com/djs/dj-eddie-one/"><img src="//static.lamusica.com/wp-content/uploads/sites/13/2014/10/eddie-one-thumb-180x150.jpg" alt="DJ Eddie One" class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="//mega963fm.lamusica.com/djs/dj-eddie-one/">DJ Eddie One</a></strong><br></h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="Yoli" href="//mega963fm.lamusica.com/djs/yoli/"><img src="//static.lamusica.com/wp-content/uploads/sites/13/2016/11/yoli-new-thumb-180x150.jpg" alt="Yoli" class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="//mega963fm.lamusica.com/djs/yoli/">Yoli</a></strong><br></h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="Alex Perez" href="//mega963fm.lamusica.com/djs/alex-perez/"><img src="//static.lamusica.com/wp-content/uploads/sites/13/2015/02/alexperez-thumb-180x150.jpg" alt="Alex Perez" class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="//mega963fm.lamusica.com/djs/alex-perez/">Alex Perez</a></strong><br></h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="Cynthia Salinas" href="//mega963fm.lamusica.com/djs/cynthia-salinas/"><img src="//static.lamusica.com/wp-content/uploads/sites/13/2014/10/cynthia-thumbs-180x150.jpg" alt="Cynthia Salinas" class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="//mega963fm.lamusica.com/djs/cynthia-salinas/">Cynthia Salinas</a></strong><br></h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="Dj Leo" href="//mega963fm.lamusica.com/djs/dj-leo/"><img src="//static.lamusica.com/wp-content/uploads/sites/13/2016/05/djLeo-thumb3-180x150.jpg" alt="Dj Leo" class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="//mega963fm.lamusica.com/djs/dj-leo/">Dj Leo</a></strong><br></h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="DJ Irony" href="//mega963fm.lamusica.com/djs/dj-irony/"><img src="//static.lamusica.com/wp-content/uploads/sites/13/2016/02/djIrony-thumb-180x150.jpg" alt="DJ Irony" class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="//mega963fm.lamusica.com/djs/dj-irony/">DJ Irony</a></strong><br></h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="DJ Hife" href="//mega963fm.lamusica.com/djs/dj-hife/"><img src="//static.lamusica.com/wp-content/uploads/sites/13/2016/02/djhife-thumb-180x150.jpg" alt="DJ Hife" class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="//mega963fm.lamusica.com/djs/dj-hife/">DJ Hife</a></strong><br></h3>
						</div>
					</div>
				</div>
			</div>

			<div class="col-xs-12 col-sm-6 col-md-4 col-lg-2 recent-work-item-main">
				<div class="recent-work-item">

												<a title="Lenny G" href="//mega963fm.lamusica.com/djs/lenny-g/"><img src="//static.lamusica.com/wp-content/uploads/sites/13/2016/02/lennyg-thumb-180x150.jpg" alt="Lenny G" class="img-responsive work-item" /></a>
						
					<div class="recent-work-item-hover">
						<div class="recent-work-project-title">
							<h3><strong><a href="//mega963fm.lamusica.com/djs/lenny-g/">Lenny G</a></strong><br></h3>
						</div>
					</div>
				</div>
			</div>
                   
						</div>
					</div>
				</li>
			</div>
		</ul>
	</li>

								<!-- End Our Works Mega Menu -->

<li id="menu-item-28036"><a href="//mega963fm.lamusica.com/fotos/">Fotos</a></li>
<li id="menu-item-28234"><a href="//mega963fm.lamusica.com/videos/">Videos</a></li>
<li id="menu-item-28213" class="dropdown rox-mega-menu-item small-menu"><a href="//mega963fm.lamusica.com/contests/">Concursos</a>
<ul  class="dropdown-menu">
	<li id="menu-item-28248"><a href="//mega963fm.lamusica.com/reglas-generales/">Reglas Generales</a></li>
</ul>
</li>
<li id="menu-item-25220"><a href="//mega963fm.lamusica.com/eventos/">Eventos</a></li>
<li id="menu-item-28537" class="dropdown rox-mega-menu-item small-menu"><a>Entretenimiento</a>
<ul  class="dropdown-menu">
	<li id="menu-item-28218"><a href="//mega963fm.lamusica.com/noticias-y-farandula/">Noticias</a></li>
	<li id="menu-item-32166"><a href="//mega963fm.lamusica.com/mega-beauty/">Mega Beauty</a></li>
	<li id="menu-item-28219"><a href="//mega963fm.lamusica.com/cine/">Cine</a></li>
</ul>
</li>

					</ul>
					</nav>



					<!-- - right side menu --->
					<ul class="list-inline pull-right right-nav res-hide">
                    	<li><a href="#" class="show-hide" rel="#search-area"><i class="fa fa-search"></i></a></li>
												</ul>


                    <ul class="list-inline request pull-right right-nav res-hide">
				  		<li class="requestexpand" id="live-dj-header">

							<div class="programming-editor-container getTime"></div>

                        <ul class="list-unstyled">
								<li>
									<h3>ENVIA TU MENSAJE A LA CABINA</h3>
                                    <div class="requestformCnt">
                                    <iframe src='//a.pgtb.me/fLMW3s?embed=1' width='100%' height='310' scrolling='no'></iframe>
                                    </div>
								</li>
							</ul>
                    </li>
					</ul>


					</div>
					</div>
					</div>

		<!-- search section -->
		<div id="search-area2" class="clearfix">
	<div class="container">
		<div class="row">
			<div class="col-search">
				<form action="//mega963fm.lamusica.com/" method="get" class="form-inline search" role="search">
				  <div class="form-group">
					<input name="s" type="text" class="form-control" value="&iquest;Que buscas?"  onBlur="if(this.value=='') {this.value='&iquest;Que buscas?';}" onFocus="if(this.value=='&iquest;Que buscas?'){this.value='';}" placeholder="">
				  </div>
				</form>
			</div>
		</div>
	</div>
</div>		<!-- end of the search section -->


		</div><!-- /navbar area-->

		<!-- /navbar area single with share -->
		<div id="navbar-area-share"><!--  navbar area -->
        
			<div class="box effect2">
				<div class="container">
					<div class="navbar-header" itemscope itemtype="//schema.org/Organization">

<meta content="//mega963fm.lamusica.com/wp-content/themes/kxol/images/logo.png" itemprop="logo">
<a itemprop="url" class="logo" href="//mega963fm.lamusica.com/" title="Mega 96.3 FM" rel="home"><img src="//mega963fm.lamusica.com/wp-content/themes/kxol/images/logo.png" alt="Mega 96.3 FM"></a>


</div>
					
					<button class="btn btn-responsive-nav btn-inverse" data-toggle="collapse" data-target=".nav-main-collapse">
						<i class="fa fa-bars"></i>
					</button>
                    
                    
<div id="socialbtnheader">
<a class="facebookshareicon" href="//api.addthis.com/oexchange/0.8/forward/facebook/offer?pco=tbxnj-1.0&amp;url=//mega963fm.lamusica.com/noticias-y-farandula/famosos-resistido-gente-j-balvin&amp;pubid=ra-52cd85da323e83cc" target="_blank" ><i class="fa fa-facebook-square"></i><p>Share <span class="expanded-text">on Facebook</span></p></a>
<a class="twittershareicon" href="//api.addthis.com/oexchange/0.8/forward/twitter/offer?pco=tbxnj-1.0&amp;url=//mega963fm.lamusica.com/noticias-y-farandula/famosos-resistido-gente-j-balvin&amp;pubid=ra-52cd85da323e83cc" target="_blank" ><i class="fa fa-twitter"></i><p>Share <span class="expanded-text">on Twitter</span></p></a>
<a class="moreshareicon" href="//www.addthis.com/bookmark.php?source=tbxnj-1.0&amp;=300&amp;pubid=ra-52cd85da323e83cc&amp;url=//mega963fm.lamusica.com/noticias-y-farandula/famosos-resistido-gente-j-balvin" onClick="NewWindow(this.href,'name','700','700','yes');return false" ><i class="fa fa-plus"></i><p>Share</p></a>
</div>
					 
					</div>
					</div>			  


		</div>		<!-- /end of navbar area single with share-->

		<!-- dj mobile nav-->
		<div id="dj-envivo-mobile-menu-cnt">
        
 <a class="dj-phonebtn" href="tel://1-310-229-3200"><i class="fa fa-phone"></i></a>
 <a class="dj-playbtn" href="//lamusica.com/sbsplayer-mega963.php" onClick="NewWindow(this.href,'name','850','700','no');return false"><i class="fa fa-play-circle"></i></a>

        
        <ul id="dj-envivo-responsive" class="list-inline request right-nav res-hide">
				  		<li class="requestexpand" id="live-dj-header">
                        
							 <div class="programming-editor-container getTime"></div>

                        <ul class="list-unstyled">
								<li>
									<h3>ENVIA TU MENSAJE A LA CABINA</h3>
                                    <div class="requestformCnt">
                                      <iframe src='//a.pgtb.me/fLMW3s?embed=1' width='100%' height='313' scrolling='auto'></iframe>
                                    </div>
								</li>
							</ul>	
                    </li>
                    <div class="clear"></div>
					</ul>
 		</div>		<!-- dj mobile nav-->

    </header><!-- /#header-->

	<!-- Header Countdown -->
	  	<!-- /Header Countdown -->

	<section id="main"><!--  #main -->
		   <div id="wrapper" class="container">
				<div class="row">

<!--  Main Content area -->
 
<div class="col-lg-8 col-md-8 col-sm-12 col-xs-12">
	<div class="box-sizing main-content">
                
		<div class="breadcrumbs-cnt">
		    <div class="breadcrumbs" xmlns:v="//rdf.data-vocabulary.org/#">
			<span xmlns:v="//rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="//mega963fm.lamusica.com/" rel="v:url" property="v:title">Inicio</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="//mega963fm.lamusica.com/noticias-y-farandula/" rel="v:url" property="v:title">Noticias y Farandula</a> » <strong class="breadcrumb_last">Famosos que no se han resistido a “Mi Gente” de J Balvin</strong></span></span></span>		</div>
	</div>
                    
	                    
	<div class="clearfix">
		<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 single-slider-post-content">
        	<h1>Famosos que no se han resistido a “Mi Gente” de J Balvin</h1>
		</div>
	</div>
					
	<div class="featureimg-single clearfix">
		<!-- single post image -->
		<div class="single-post-img">
			<img width="687" height="387" src="//static.lamusica.com/wp-content/uploads/sites/13/2017/08/balvin0829.png" class="img-responsive wp-post-image" alt="" srcset="//static.lamusica.com/wp-content/uploads/sites/13/2017/08/balvin0829.png 687w, //static.lamusica.com/wp-content/uploads/sites/13/2017/08/balvin0829-300x169.png 300w, //static.lamusica.com/wp-content/uploads/sites/13/2017/08/balvin0829-200x113.png 200w, //static.lamusica.com/wp-content/uploads/sites/13/2017/08/balvin0829-120x68.png 120w" sizes="(max-width: 687px) 100vw, 687px" />		</div>
	</div>
						
	<div class="clearfix">
		<div class="col-lg-9 col-md-9 col-sm-12 col-xs-12 single-slider-post-content">
			<!-- info list -->
			<ul class="list-inline clearfix text-right info" id="playNow">
				<li class="pull-left"><span><span class="sep"></span><a href="//mega963fm.lamusica.com/noticias-y-farandula/famosos-resistido-gente-j-balvin" title="4:10 am" rel="bookmark"><time class="entry-date" datetime="2017-08-29T04:10:50+00:00" pubdate>August 29, 2017</time></a></span>  //  					<a href="//mega963fm.lamusica.com/noticias-y-farandula">Noticias y Farandula</a>				</li>
				<li class="social-share">
					<div class="addthis_native_toolbox"></div>
					<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53ff650d7a259c36"></script>
					                                <!-- AddThis Button END -->
				</li>                        
			</ul>
						
							
			<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 single-post-sidebar left0">				
						
				<!-- title -->
				<h2>M&Aacute;S NOTICIAS </h2>
				
				<!-- story highlight list -->
				<ul class="list-unstyled clearfix story-highlight" >
					<ul><li><i class="fa fa-circle"></i><a href="//mega963fm.lamusica.com/noticias-y-farandula/hijos-estrellas-urbanas-saben-robarse-show">Hijos de las estrellas urbanas saben cómo robarse el show</a></li><li><i class="fa fa-circle"></i><a href="//mega963fm.lamusica.com/noticias-y-farandula/nacho-papa-mas-orgulloso-aqui-prueba">Nacho es el papá más orgulloso y aquí tenemos la prueba</a></li><li><i class="fa fa-circle"></i><a href="//mega963fm.lamusica.com/noticias-y-farandula/detras-despacito-tambien-polemica">Detrás de “Despacito” también ha habido polémica</a></li></ul>				</ul>
							
			</div>
                         	
                       
                       
                       
<!-- this is single post sidebar area -->
            
						
<p>Todo parece indicar que J Balvin está logrando lo que parecía imposible: que la gente dejara de bailar “Despacito” y escuchara otra canción. El colombiano está triunfando a lo grande con su tema “Mi Gente”, el cual está conquistando al mundo, incluyendo a varios famosos.</p>				<div id="ads_ATF_300x250_300x600_MOB" class="rectangle300x250-single"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_ATF_300x250_300x600_MOB'); });	</script></div>
				

<p><strong>David Guetta</strong></p>
<p>El DJ francés sabe cómo mezclar un éxito para poner a bailar a su gente y hace poco compartió un video en el que se le ve disfrutando, junto con su público, de esta versión del hit del intérprete de “Ginza”, quien tuvo que regrabar el video al ver el alcance de su sencillo.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BXjVjyjB6m6/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">MI GENTE !!!! @martingarrix @davidguetta GLOBAL #migente  @willywilliamofficiel</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by J Balvin (@jbalvin) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-08-09T00:00:07+00:00">Aug 8, 2017 at 5:00pm PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p><strong>Vin Diesel</strong></p>
<p>Uno que ya sabemos que ama el reggaetón es Vin Diesel, quien es fan y amigo de Nicky Jam y, por lo visto, también de Balvin, pues compartió en sus redes sociales un clip en el que él y dos de sus hijos van en un auto de golf disfrutando de este ritmo tan pegajoso en el que también participa Willy William.</p>
<p>https://www.instagram.com/p/BYTQAZrBt-W/?taken-by=jbalvin</p>
<p><strong>Britney Spears</strong></p>
<p>Brit y su novio Sam Asghari se divirtieron con el filtro de Snapchat de la canción y ella se encargó de compartir el momento en sus redes sociales, en donde se le vio contenta moviendo la cabeza y disfrutando de este tema que logra más de 4 millones de reproducciones semanales en Spotify.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BXJtbcsBOB8/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">MI GENTE GLOBAL I see u @britneyspears #Repost @britneyspears (@get_repost) ・・・ Me and my boyfriend @samasghari  #migente</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by J Balvin (@jbalvin) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-07-30T01:08:26+00:00">Jul 29, 2017 at 6:08pm PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p><strong>Gianluca Vacchi</strong></p>
<p>Claro, no podía faltar el millonario excéntrico que, además de aparecer en el video de “Mi Gente”, también es gran amigo de su intérprete, por lo que no se pudo resistir a subir en sus redes un clip de él gozando la canción muy a su estilo.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BVvYbyLB8r4/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Be ready ..June 30&#8230;Mi Gente! @jbalvin  @willywilliamofficiel  #migente  #jbalvin #gvlifestyle</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by Gianluca Vacchi (@gianlucavacchi) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-06-24T23:13:20+00:00">Jun 24, 2017 at 4:13pm PDT</time></p>
</div>
</blockquote>
<p><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
</p>	    
	    
	    
																		
									 

                    	
                    
                     


                        
            
            
            
            	<!-- comment area -->
      <div class="clearfix"></div>




			<h4 style="margin-top:15px;">Deja tu comentario</h4>
				
<div id="disqus_thread">
    </div>

				<!-- end of the comments -->
			</div>
			</div>	
					<!-- end of the single article text area -->			
		<div id="ads_BTF_300x250_300x600_MOB" class="rectangle300x250-A"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_BTF_300x250_300x600_MOB'); });	</script></div>
					
					
					<!-- title area -->
					<div class="title-area">
						<h2>También te gustaría</h2>
					</div>	
					<!-- end of the title area -->
					
					<!-- homepage update area -->
					<div class="clearfix">
						
						
	<div class="col-sm-12 col-xs-12">
		
			 <div class='yarpp-related'>
<h3></h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='//mega963fm.lamusica.com/noticias-y-farandula/gente-nuevo-exito-j-balvin' title='¡Mi Gente, el nuevo éxito de J Balvin!'>
<img width="120" height="120" src="//static.lamusica.com/wp-content/uploads/sites/13/2017/06/mi-gente-el-nuevo-exito-de-j-bal-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="//static.lamusica.com/wp-content/uploads/sites/13/2017/06/mi-gente-el-nuevo-exito-de-j-bal-120x120.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/13/2017/06/mi-gente-el-nuevo-exito-de-j-bal-150x150.jpg 150w, //static.lamusica.com/wp-content/uploads/sites/13/2017/06/mi-gente-el-nuevo-exito-de-j-bal-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">¡Mi Gente, el nuevo éxito de J Balvin!</span></a>
<a class='yarpp-thumbnail' href='//mega963fm.lamusica.com/djs/alex-perez/j-balvin-ofende-a-la-mujer-colombiana' title='J Balvin Ofende a la Mujer Colombiana?'>
<img width="120" height="120" src="//static.lamusica.com/wp-content/uploads/sites/13/2015/06/jbalvin-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="//static.lamusica.com/wp-content/uploads/sites/13/2015/06/jbalvin-120x120.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/13/2015/06/jbalvin-150x150.jpg 150w, //static.lamusica.com/wp-content/uploads/sites/13/2015/06/jbalvin-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">J Balvin Ofende a la Mujer Colombiana?</span></a>
<a class='yarpp-thumbnail' href='//mega963fm.lamusica.com/noticias-y-farandula/j-balvin-da-probaditas-nueva-cancion-instagram' title='J Balvin da “probaditas” de nuevas canciones'>
<img width="120" height="120" src="//static.lamusica.com/wp-content/uploads/sites/13/2016/03/balvin_probadas-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="//static.lamusica.com/wp-content/uploads/sites/13/2016/03/balvin_probadas-120x120.png 120w, //static.lamusica.com/wp-content/uploads/sites/13/2016/03/balvin_probadas-150x150.png 150w, //static.lamusica.com/wp-content/uploads/sites/13/2016/03/balvin_probadas-180x180.png 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">J Balvin da “probaditas” de nuevas canciones</span></a>
<a class='yarpp-thumbnail' href='//mega963fm.lamusica.com/noticias-y-farandula/feid-estrena-video-musical-raro-junto-j-balvin' title='Feid Estrena Video Musical de &#8220;Que Raro&#8221; Junto a J Balvin'>
<img width="120" height="120" src="//static.lamusica.com/wp-content/uploads/sites/13/2016/10/feid1-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="//static.lamusica.com/wp-content/uploads/sites/13/2016/10/feid1-120x120.jpg 120w, //static.lamusica.com/wp-content/uploads/sites/13/2016/10/feid1-150x150.jpg 150w, //static.lamusica.com/wp-content/uploads/sites/13/2016/10/feid1-180x180.jpg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">Feid Estrena Video Musical de &#8220;Que Raro&#8221; Junto a J Balvin</span></a>
<a class='yarpp-thumbnail' href='//mega963fm.lamusica.com/noticias-y-farandula/j-balvin-lanza-nuevo-sencillo-video-musical-bobo' title='J Balvin Lanza Nuevo Sencillo y Video Musical para, &#8220;Bobo&#8221;'>
<img width="120" height="120" src="//static.lamusica.com/wp-content/uploads/sites/13/2014/12/J-Balvin-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="//static.lamusica.com/wp-content/uploads/sites/13/2014/12/J-Balvin-120x120.jpeg 120w, //static.lamusica.com/wp-content/uploads/sites/13/2014/12/J-Balvin-150x150.jpeg 150w, //static.lamusica.com/wp-content/uploads/sites/13/2014/12/J-Balvin-180x180.jpeg 180w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">J Balvin Lanza Nuevo Sencillo y Video Musical para, &#8220;Bobo&#8221;</span></a>
</div>
</div>
			 
	</div>
			 		<div class="ad_image rectangle300x250-A" id="ads_300x250_300x600_MOB" ><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_300x250_300x600_MOB'); });	</script></div>
					
	
						
					</div>	
			
					
										
					</div>
					</div>
	
			<!--  Main Sidebar area -->
		<div class="col-lg-4 col-md-4 col-sm-12 col-xs-12 box-sizing">
	<div class="main-sidebar">
                    
                    <div class="rectangle300x250-A">
                    <div id="ads_ATF_300x250_300x600"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_ATF_300x250_300x600'); });	</script></div>
                    </div>
                    
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script>
jQuery(document).ready(function($){
        $.ajax({
        url: "https://api.lamusica.com/api/videos",
        success: function(result){
          var text = "";
			       for (var i = 0; i < 5; i++) {
               text = text + "<li class='clearfix'> <div class='pull-left small-image'> <!--  Featured image goes here -->";
               text = text + "<a class='playButtonCnt' target='_blank' href='https://www.lamusica.com/videos/" + result.data[i].slug + "' title='Ver Video'>";
               text = text + "<i class='fa fa-youtube-play playButton'></i>";

               text = text + "<img width='120' height='68' src='" + result.data[i].images.thumbnail.mdpiImageURL + "' class='img-responsive wp-post-image' alt=''>";
               text = text + "</a></div>"

               text = text + "<h2 class='lead'><a target='_blank' href='https://www.lamusica.com/videos/" + result.data[i].slug + "'";
               text = text + "title='" + result.data[i].title.es + "'> " + result.data[i].title.es + "</a></h2></li>"

               $("#trendingDiv").html(text);
			       }
        }});
});
</script>


<div class="sidebar-title text-center">
  <i style="color:#ffc10e" class="fa fa-line-chart"></i>
  <a href="https://www.lamusica.com/" target="_blank"> Trending on LaMusica</a>
</div>

<ul class="list-unstyled sidebar-list">
  <div id="trendingDiv"></div>
</ul>
                   
                            
  <div class="sidebar-title text-center"><i class="fa fa-envelope-o"></i>Suscríbase a nuestro boletín!</div>
  
  <div class="newsletterCnt">
<iframe src='//a.pgtb.me/MKK10h?embed=1' width='100%' height='200' scrolling='no'></iframe>
	</div>
                            
          <div class="rectangle300x250-B">
              <div id="ads_BTF_300x250_300x600"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_BTF_300x250_300x600'); });	</script></div>
          </div>
                            
							
                            
                                <!-- ===== tabs =====-->
							<ul class="nav nav-tabs text-center">
							  <li class="active"><a href="#facebook" data-toggle="tab"><i class="fa fa-facebook-square"></i><!--Facebook--></a></li>
							  <li><a href="#twitter" data-toggle="tab"><i class="fa fa-twitter-square "></i><!--Twitter--></a></li>
							  <li><a href="#instagram" data-toggle="tab"><i class="fa fa-instagram"></i><!--Instagram--></a></li>
							</ul>

							<!-- ===== Tab panes =====-->
							<div class="tab-content">
							  <!--  main tab -->
							  <div class="tab-pane fade in active" id="facebook">
								<!--  main sidebar list item -->
								<!--  title -->
						
						<!--  Facebook counter -->
			<div class="facebook-box clearfix">
		
            <div class="fb-page" data-href="https://www.facebook.com/la963fm" data-width="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
            
						</div>
						<!--  End of the Facebook Counter -->
                        
							  </div>
							  <!--  second tab -->
							  <div class="tab-pane fade" id="twitter">
								<!--  main sidebar list item -->
	
						
						<!--  twitter feed -->
						<div class="twitter-box clearfix">
<a class="twitter-timeline"  href="//twitter.com/mega963fm"  data-widget-id="294551476469104640">Tweets by @mega963fm</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
						</div>
						<!--  End of the twitter feed -->
                        
                        
							  </div>
							  <!--  Third tab -->
							  <div class="tab-pane fade" id="instagram">
								<!--  main sidebar list item -->
						
						<!--  insta feed -->
						<div class="twitter-box clearfix">
							<div style="margin:15px auto 0; width:300px;">
								<script src="https://snapwidget.com/js/snapwidget.js"></script>
								<iframe src="https://snapwidget.com/embed/282003" class="snapwidget-widget" allowTransparency="true" frameborder="0" scrolling="no" style="border:none; overflow:hidden; width:100%; "></iframe>
							</div>
						</div>
						<!--  End of the insta feed -->
							  </div>
							</div>
                            
																					<ul class="list-unstyled sidebar-list level-0">

																						<div class="sidebar-title text-center"><i class="fa fa-newspaper-o"></i><a href="//mega963fm.lamusica.com/prnewswire">PR Newswire</a></div>
																						   	 <li class="clearfix">
										<!-- PRNewswire Widget Code Starts Here -->
										<div id="w3807_widget"></div>
										<script language="JavaScript" src="//tools.prnewswire.com/es/live/3807/widget.js"></script>
														<!-- PRNewswire Widget Code Ends Here -->	
														
</li>   </ul>
																					
																					
                            <div class="rectangle300x250-C">
															<div id="ads_300x250_300x600"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_300x250_300x600'); });	</script></div>
														</div>
                            
					</div>
		</div>
<!--  end of main side bar -->
					

	</div></div>

</section>
	
    <footer id="footer"><!-- #footer-->
	
   		<div id="footer-bottom-part"><!--  #footer-bottom-part -->
		   <div class="container">
				<div class="row">
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 copyright box-sizing clearfix"><!--  Copyright area -->
						<!--  Footer logo -->
						<div class="footer-logo clearfix"><a href="//www.spanishbroadcasting.com" target="_blank"><img src="//mega963fm.lamusica.com/wp-content/themes/sbsradio2014/images/sbs-logo.png" alt="Spanish Broadcasting System"></a></div>
						<p style="font-weight:bold;">Spanish Broadcasting System, Inc.</p>
					</div><!--  End of Copyright area -->
					
					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 custom-menu box-sizing clearfix"><!--  Custom menu area -->
						<!--  Title -->
<!--						<h2 class="footer-title">Custom menu </h2>
-->						<ul class="list-unstyled pull-left">
							<li><a
	href="//mega963fm.lamusica.com/registrate-en-nuestro-vip-club"
	title="Club V.I.P.">Club V.I.P.</a></li>
<li><a href="//mega963fm.lamusica.com/advertise-with-us"
	title="advertise with us">Advertise with us</a></li>
<li><a href="//mega963fm.lamusica.com/contacto"
	title="Contacto">Contacto</a></li>
<li><a target="_blank"
	href="//www.spanishbroadcasting.com/careers/los-angeles"
	title="Trabajos">Trabajos</a></li>

							</ul>
						
                        <ul class="list-unstyled pull-right">
                            <li><a target="_blank"
	href="//mega963fm.lamusica.com/colaboradores/"
	title="Colaboradores">Colaboradores</a></li>
<li><a href="//mega963fm.lamusica.com/wp-content/themes/kxol/eeo.pdf"
	title="EEO Report">EEO Report</a></li>
<li><a href="//mega.tv/privacypolicy.html"
	onclick="NewWindow(this.href,'name','600','500','yes');return false"
	title="Privacy policy">Privacy policy</a></li>
<li><a href="//qa.lamusica.com/termsofuse_07_08.html"
	onclick="NewWindow(this.href,'name','600','500','yes');return false"
	title="Terms of use">Terms of use</a></li>

							</ul>						
					</div><!--  End of Custom menu area -->

					<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12 custom-text box-sizing clearfix"><!--  Custom text area -->
						<!--  Title -->
					<ul class="list-inline bottom-social">
                    <p>Únete a nuestra red social</p><!--  Top social area -->
              			<li><a href="https://www.facebook.com/la963fm" target="_blank" title="facebook-square"><i class="fa fa-facebook-square"></i></a></li>
              			<li><a href="//twitter.com/mega963fm" target="_blank" title="twitter"><i class="fa fa-twitter"></i></a></li>
              			<li><a href="//instagram.com/mega963fm/" target="_blank" title="instagram"><i class="fa fa-instagram"></i></a></li>
					</ul>
                    </div><!--  End of Custom text area -->					
				</div>
                
      <div class="legalcopycnt">
Las marcas y logotipos que aparecen en este sitio web son marcas registradas y/o marcas registradas a nivel federal de Spanish Broadcasting System, Inc. y/o sus filiales. Todos los derechos reservados &copy; 2017</div>
                
		   </div>
	   </div><!--  /#footer-bottom-part -->	   
    </footer><!-- /#footer-->

    	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-847954-6', 'auto');
	  ga('send', 'pageview');
	</script>
	<link rel='stylesheet' id='yarppRelatedCss-css'  href='//mega963fm.lamusica.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='//mega963fm.lamusica.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://content.jwplatform.com/libraries/4V9yjOT3.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/mega963fm.lamusica.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='//mega963fm.lamusica.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/mega963fm.lamusica.com\/?p=21240":[1,0,""],"http:\/\/mega963fm.lamusica.com\/?p=21252":[1,0,""],"http:\/\/mega963fm.lamusica.com\/?p=29994":[1,0,""],"http:\/\/mega963fm.lamusica.com\/?p=45332":[1,0,""],"http:\/\/mega963fm.lamusica.com\/la-fama-te-espera\/":[0,0,""],"http:\/\/mega963fm.lamusica.com\/?p=21631":[0,0,""],"http:\/\/mega963fm.lamusica.com\/?p=23521":[0,0,""],"http:\/\/mega963fm.lamusica.com\/djs\/24889":[0,0,""],"http:\/\/mega963fm.lamusica.com\/contests\/registrate-en-nuestro-vip-club":[0,0,""],"http:\/\/mega963fm.lamusica.com\/?p=29375":[0,0,""],"http:\/\/mega963fm.lamusica.com\/?p=29592":[0,0,""],"http:\/\/mega963fm.lamusica.com\/?p=32199":[0,0,""],"http:\/\/mega963fm.lamusica.com\/?p=35846":[0,0,""],"http:\/\/mega963fm.lamusica.com\/?p=37191":[0,0,""],"http:\/\/mega963fm.lamusica.com\/featured\/la-musica":[0,0,""],"http:\/\/mega963fm.lamusica.com\/?p=43932":[0,0,""],"http:\/\/mega963fm.lamusica.com\/featured\/escucha-nuestro-playlist":[0,0,""],"http:\/\/mega963fm.lamusica.com\/featured\/96daysofsummer-toyota-latino":[0,0,""]},"siteURL":"http:\/\/mega963fm.lamusica.com","siteURLq":"http:\/\/mega963fm.lamusica.com"};
/* ]]> */
</script>
<script type='text/javascript' src='//mega963fm.lamusica.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/mega963fm.lamusica.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//mega963fm.lamusica.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='//mega963fm.lamusica.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='//mega963fm.lamusica.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.1","language":""},"disqusIdentifier":"45973 http:\/\/mega963fm.sbs.co\/?p=45973","disqusShortname":"sbsradio","disqusTitle":"Famosos que no se han resistido a \u201cMi Gente\u201d de J Balvin","disqusUrl":"http:\/\/mega963fm.lamusica.com\/noticias-y-farandula\/famosos-resistido-gente-j-balvin","options":{"manualSync":false},"postId":"45973"};
/* ]]> */
</script>
<script type='text/javascript' src='//mega963fm.lamusica.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"sbsradio"};
/* ]]> */
</script>
<script type='text/javascript' src='//mega963fm.lamusica.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1'></script>
<script type='text/javascript' src='//mega963fm.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl.carousel.js?ver=4.8.1'></script>
<script type='text/javascript' src='//mega963fm.lamusica.com/wp-content/plugins/la-galeria/owl-carousel/owl-custom.js?ver=4.8.1'></script>
	<script>
		(function ($){

			$('.videos-container').each(function () {

				var $container  = $(this);
				var videoHtmlId = $container.attr('id');
				var metadata    = $container.data();

				var playerInstance = jwplayer(videoHtmlId);

				var jwOptions = {
					file: '//videos.lamusica.com/ads/pr/blackVid.mp4',
					image: '//img.youtube.com/vi/'+metadata.videoId+'/sddefault.jpg',
					autostart: false,
					advertising: {
						client: "googima",
						schedule: {
							myAds:{
								offset:"pre",
								tag:"//pubads.g.doubleclick.net/gampad/ads?"+
									"sz=640x480"+
									"&iu=/10297243/"+ metadata.adUnit +
									"&ciu_szs=300x250"+
									"&impl=s"+
									"&gdfp_req=1"+
									"&env=vp"+
									"&output=xml_vast2"+
									"&unviewed_position_start=1"+
									"&url=[referrer_url]"+
									"&description_url=[description_url]"+
									"&correlator="+ new Date().getTime()
							}
						}
					},
					events: {
						onComplete: function() {
							playerInstance.setup({
								file: "//www.youtube.com/v/"+metadata.videoId
							});

							var videoID = metadata.videoId;
							var width = $(playerInstance.getContainer()).width()
							var height = $(playerInstance.getContainer()).height();
							
							var embeded = $('<iframe src="https://www.youtube.com/embed/:videoid?autoplay=1" width=":width" height=":height" frameborder="0" allowfullscreen="allowfullscreen"></iframe>'.replace(":videoid", videoID).replace(":width", width).replace(":height", height));
							$(playerInstance.getContainer()).replaceWith(embeded);
							playerInstance.getContainer().remove();
						}
					}
				};

				playerInstance.setup(jwOptions);
			});
		})(jQuery);
	</script>


	
          <script type="text/javascript" src="//lamega.lamusica.com/wp-content/themes/sbsradio2014/scripts/js/loader.js"></script>
<div style="display: none;">
<a href="//whos.amung.us/stats/h6voulj1v5pn"><img src="//whos.amung.us/swidget/h6voulj1v5pn.gif" alt="web tracker" width="80" height="15" border="0" /></a>
</div>



<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQVC7M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NQVC7M');</script>

<!-- Compressed & minified -->

<!-- /ads/expandablebanners.min.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/showHide.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/menu.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/jquery.mobilemenu.min.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/bootstrap.js -->
<!-- /wp-content/themes/sbsradio2014/css/assets/royalslider/jquery.royalslider.min.js -->
<!-- /wp-content/themes/sbsradio2014/css/assets/preview-assets/js/highlight.pack.js -->
<!-- /wp-content/themes/sbsradio2014/css/assets/preview-assets/js/jquery-ui-1.8.22.custom.min.js -->
<!-- /wp-content/themes/sbsradio2014/scripts/slick.min.js -->

<!--<script async defer onload="loader.load('ExB')" src="/ads/expandablebanners.js"></script>-->

<!-- jQuery show hide bar -->
<!-- <script async defer onload="loader.load('showHide')" src="//mega963fm.lamusica.com/wp-content/themes/sbsradio2014/scripts/showHide.min.js"></script> -->

<!-- Menu js file -->
<!-- <script async defer onload="loader.load('menu')" src="//mega963fm.lamusica.com/wp-content/themes/sbsradio2014/scripts/menu.min.js"></script>
<script async defer onload="loader.load('jquery-mobile-menu')" src="//mega963fm.lamusica.com/wp-content/themes/sbsradio2014/scripts/jquery.mobilemenu.min.js"></script> -->

<!--  Bootstrap's Js file -->
<!-- <script async defer onload="loader.load('bootstrap')" src="//mega963fm.lamusica.com/wp-content/themes/sbsradio2014/scripts/bootstrap.js"></script> -->

<!--  News daily's js file -->
<!-- <script async defer onload="loader.load('royalslider')" class="rs-file" src="//mega963fm.lamusica.com/wp-content/themes/sbsradio2014/css/assets/royalslider/jquery.royalslider.min.js"></script>
<script async defer onload="loader.load('highlight-pack')" src="//mega963fm.lamusica.com/wp-content/themes/sbsradio2014/css/assets/preview-assets/js/highlight.pack.min.js"></script>
<script async defer onload="loader.load('jquery-ui')" src="//mega963fm.lamusica.com/wp-content/themes/sbsradio2014/css/assets/preview-assets/js/jquery-ui-1.8.22.custom.min.js"></script>
<script async defer onload="loader.load('slick')" src="//mega963fm.lamusica.com/wp-content/themes/sbsradio2014/scripts/slick.min.js"></script> -->
<script async defer onload="loader.load('ExB');loader.load('showHide');loader.load('menu');loader.load('jquery-mobile-menu');loader.load('bootstrap');loader.load('royalslider');loader.load('highlight-pack');loader.load('jquery-ui');loader.load('slick');" src="//mega963fm.lamusica.com/wp-content/themes/sbsradio2014/scripts/footer-bundle.min.js"></script>

	<!-- using theme programming -->
	<script type="text/javascript">
		jQuery.ajax({
			url: "/wp-content/themes/sbsradio2014/programming.php",
			cache: false,
			success:function(result){
				jQuery(".getTime").html(result);
			}
		});
     </script>

<script id="addJS">
</script>

<div id="floating_mobile">
  <div id="ads_Floating_320x50"><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_Floating_320x50'); });  </script></div>
</div>

<div id="ads_Interstitial_1x1" style='width:1px; height:1px;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_Interstitial_1x1'); });  </script>
</div>

<div id="ads_FloatingAd_1x1" style='width:1px; height:1px;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_FloatingAd_1x1'); });  </script>
</div>

<style>
#ads_Interstitial_1x1, #ads_FloatingAd_1x1 {
		width: 100% !important;
		height: 100% !important;
	}
	#ads_Interstitial_1x1 iframe, #ads_FloatingAd_1x1 iframe {
		width: 100%;
		height: 100%;
	}
	#clickarea {
		z-index: 1 !important;
		position: fixed !important;
		height: 100% !important;
	}
	body {
/*	overflow-y: hidden;
*/	}
	div#footer-bottom-part{
	position: relative;
	z-index:1;
	}
</style>



<!-- Player NewWindow -->
<script type="text/javascript">
var win=null;
function NewWindow(mypage,myname,w,h,scroll,pos){
if(pos=="random"){LeftPosition=(screen.width)?Math.floor(Math.random()*(screen.width-w)):100;TopPosition=(screen.height)?Math.floor(Math.random()*((screen.height-h)-75)):100;}
if(pos=="center"){LeftPosition=(screen.width)?(screen.width-w)/2:100;TopPosition=(screen.height)?(screen.height-h)/2:100;}
else if((pos!="center" && pos!="random") || pos==null){LeftPosition=0;TopPosition=20}
settings='width='+w+',height='+h+',top='+TopPosition+',left='+LeftPosition+',scrollbars='+scroll+',location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no';
win=window.open(mypage,myname,settings);}
</script>


<!-- Start comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15746977" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "//b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>

<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=15746977&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Facebook counter -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=152578274816370";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- Facebook counter -->



<div id='ads_Skin_1x1' style='width:1px; height:1px;'><script type='text/javascript'>googletag.cmd.push(function() { googletag.display('ads_Skin_1x1'); });</script></div>
</body>
</html>